当前位置:首页 > 问答

布林135通达信指标

我来帮TA回答

如何在通达信软件的主图上同时显示均线系统和布林线指标。

把两套指标进行叠加 就可以了 或者重新把两个源码放在一起使用也可以的

通达信附图怎么添加多空布林线指标

把主图变成副图不就行啦吗,布林线带买卖点指标视频教程看下!

请求通达信能用的好用的布林带指标!通达信自带的布林带指标有问题,还不支持修改,请问有高手有好用的吗

下面的布林带是最经典的版本。
BOLL:MA(CLOSE,20);
UB:BOLL+2*STD(CLOSE,20);
LB:BOLL-2*STD(CLOSE,20);

请大师帮我写一个通达信布林线收口完成即将变开口的选股指标代码?

{布林线反转}
A:=REF(BOLL.UB,2)<REF(BOLL.UB,3) AND REF(BOLL.UB,1)>REF(BOLL.UB,2) AND BOLL>REF(BOLL,1);
A1:=REF(BOLL,1)>REF(BOLL,2) AND BOLL>REF(BOLL,1);
XG:A AND A1;
{布林线反转另}
A:=REF(BOLL.UB,1)<REF(BOLL.UB,2) AND BOLL>REF(BOLL,1);
A1:=BOLL>REF(BOLL,1);
XG:A AND A1;
两个选股公式你都可以试试,不过选股效果都一般,因为你要求的这种趋势还没有好。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

如何在通达信软件的主图上同时显示均线系统和布林线指标。

把两套指标进行叠加 就可以了 或者重新把两个源码放在一起使用也可以的

通达信怎么创建新的主图指标

在公式编辑页面的上侧中部有个“画线方法”,选择“主图叠加”,即可