当前位置:首页 > 问答

通达信首次使用

我来帮TA回答

通达信的使用方法

变了。

通达信公式如何使用?

应该是你设置的问题{沟通3385478641}

通达信使用>>>

F8多按几下

请帮助编写当K线第一次上穿5日均线的选股公式,通达信使用

MA1:=MA(CLOSE,5);
c>ma1 and O<ma1;

通达信软件选股的时候怎么进行条件设置?

用条件选股多方便啊

股票软件条件选股怎么设置

1、首先编辑选股公式,并设置为条件选股公式;
MA1:=MA(C,20);
MA2:=MA(C,34);
MA1>MA2 AND MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND 1.02>ABS(C/MA1)>0.98;
2、在功能---预警系统---条件预警设置中进行设置。选择品种,然后公式,最后其他,就是声音。
希望对你能有所帮助。